FAQ  ::   Поиск   ::  Пользователи  ::  Группы   ::  Регистрация   ::  Профиль  ::  Войти и проверить личные сообщения  ::  Вход

_________________________________________________________________________________________________________________________________________

 Главная страница  ::   Каталог TT  ::   F.A.Q.  ::   Встречи  ::   Статьи  ::   Отзывы владельцев  ::   Фото галерея  ::   Полезные ссылки  ::   Партнеры  ::   Обратная связь

 Проблемка с температурой мотора Следующая тема
Предыдущая тема
Начать новую темуОтветить на тему
Автор Сообщение
Lord_sovet
любитель
любитель


Возраст: 32
Зарегистрирован: 12.08.2011
Сообщения: 303
Откуда: СПБ Центр )

СообщениеДобавлено: Вс Янв 31, 2016 10:18 pm Ответить с цитатойВернуться к началу

Вообщем мотор BAM катаюсь и постоянно смотрю на 49 канал на климате, как то странно температура колеблица от 97-116 С Не могу понять почему мотор так сильно перегреваеться =(( Блок управления моторах охлж. новый. Заменил что у меня моторы включаются на 112 С. Причем молотят сильно, хотя слышал что у них 2 режима работы. Так что я в сомнениях...в чем дело ((
Когда держишь обороты на холостых 1500 - мотор остывает.
а просто на холостых начинает перегреваться причем пару раз моторы не включились... Датчик на радиаторе тоже новый.
При включении моторов - такой громкий мерзкий шелчок раздается причем даже два щелчка...
Не так давно была проблема в том что моторых включались и не выключались...пока клемы не снять с АКб.

_________________
Audi TT 225/quattro Черная Купе =)
Посмотреть профильОтправить личное сообщение
Lord_sovet
любитель
любитель


Возраст: 32
Зарегистрирован: 12.08.2011
Сообщения: 303
Откуда: СПБ Центр )

СообщениеДобавлено: Вс Янв 31, 2016 10:20 pm Ответить с цитатойВернуться к началу

И если кто точно знает - как вообще работает система охлаждения мотора? Можете описать поэтапно.

_________________
Audi TT 225/quattro Черная Купе =)
Посмотреть профильОтправить личное сообщение
Алена
Форсированная кошка



Зарегистрирован: 25.02.2009
Сообщения: 8390
Откуда: дер. имени Артура Пирожкова

СообщениеДобавлено: Пн Фев 01, 2016 1:56 am Ответить с цитатойВернуться к началу

на эту тему тут очень много написано. посмотри поиском. очень много. Костя Осадов писал в деталях, параллельно чихвостя кто под руку попадал

_________________
Image Когда-нибудь спросят: А что вы, собственно, можете предъявить? И никакие связи не помогут сделать ножку маленькой, душу – большой и сердце – справедливым
Посмотреть профильОтправить личное сообщение
Lord_sovet
любитель
любитель


Возраст: 32
Зарегистрирован: 12.08.2011
Сообщения: 303
Откуда: СПБ Центр )

СообщениеДобавлено: Сб Фев 06, 2016 10:21 am Ответить с цитатойВернуться к началу

Я поиском пользовался, но к сожалению мусор не тот выдавал - но поищу еще спасибо.

_________________
Audi TT 225/quattro Черная Купе =)
Посмотреть профильОтправить личное сообщение
B@ks
СЭНСЭЙ
СЭНСЭЙ


Возраст: 36
Зарегистрирован: 03.04.2008
Сообщения: 2554
Откуда: Москва

СообщениеДобавлено: Сб Фев 06, 2016 10:27 am Ответить с цитатойВернуться к началу

антифриз не уходит?
Посмотреть профильОтправить личное сообщениеICQ Number
VADMAESTER
любитель
любитель


Возраст: 27
Зарегистрирован: 11.06.2014
Сообщения: 324

СообщениеДобавлено: Сб Фев 06, 2016 12:46 pm Ответить с цитатойВернуться к началу

я могу рассказать! Задрочил данную тему когда закипел)))

_________________
Vorsprung durch Technik
Посмотреть профильОтправить личное сообщение
VADMAESTER
любитель
любитель


Возраст: 27
Зарегистрирован: 11.06.2014
Сообщения: 324

СообщениеДобавлено: Сб Фев 06, 2016 12:54 pm Ответить с цитатойВернуться к началу

так вот... В системе охлаждения есть 2 датчика температуры.
1 - зеленый сверху. Он дает показания для мозгов и на приборку
2 - дает сигнал на включение вентиляторов 1 и 2 скорости

вентиляторы по программе должны включаться 1 скорость - 95градусов (либо включение кондея)
2я - 105 градусов

а дальше надо проводить тесты и узнать в чем же дело.
Либо термостат не открывает большой круг, либо татчик на мозги пизит, либо вентиляторы не включаются и ты охлаждаешься зимним воздухом

_________________
Vorsprung durch Technik
Посмотреть профильОтправить личное сообщение
Lord_sovet
любитель
любитель


Возраст: 32
Зарегистрирован: 12.08.2011
Сообщения: 303
Откуда: СПБ Центр )

СообщениеДобавлено: Вс Фев 21, 2016 1:34 pm Ответить с цитатойВернуться к началу

Спасибо за ответ!
Сейчас буду тестить термостат.
Датчика там действительно два
1) тот что в радиаторе включает вентиляторы 1 и 2 скорость ? Он трех контактный. Я так понимаю что два плюса и один минус.
2)Другой датчик в тройнике около блока. - он дает инфу на мозги и на приборку

1 скорость НЕ включаються!!! Ни при включенном кондее не без него.
2 скорость врубается переодично...то на 105-109 то вообще не включается пока не прогазуешься...

Самое странное что все датчики новые и реле включения тоже новое.

Но есть тема в том что у меня по факту нет фриона в системе (видемо гдето вылетает) может поэтому не врубается кондей? и следовательно 1 скорость на пропелерах

Антифриз никуда не уходит...

П.С. Когда ездеешь по городу и по трассее все четко! 90-95
Но только встаешь в пробках или просто стоишь то все...тот рабтают вентиляторы то не работают...не понимаю...

_________________
Audi TT 225/quattro Черная Купе =)
Посмотреть профильОтправить личное сообщение
VADMAESTER
любитель
любитель


Возраст: 27
Зарегистрирован: 11.06.2014
Сообщения: 324

СообщениеДобавлено: Пн Фев 22, 2016 11:37 am Ответить с цитатойВернуться к началу

Lord_sovet писал(а):
1 скорость НЕ включаються!!! Ни при включенном кондее не без него.


Кондей ты не сможешь зимой никак включить. Если температура ниже +5.
А вот если вентилятор не срабатывает на первой скорости, при 95градусах значит неисправен либо датчик в радиаторе, либо блок управления вентиляторами, либо сам вентилятор. Чтобы отсеять вентилятор, подай на него 12В на прямую

_________________
Vorsprung durch Technik
Посмотреть профильОтправить личное сообщение
gungrave
учитель
учитель


Возраст: 33
Зарегистрирован: 20.09.2011
Сообщения: 979
Откуда: Москва СВАО/Лесной МО

СообщениеДобавлено: Пн Фев 22, 2016 1:16 pm Ответить с цитатойВернуться к началу

Второй датчик стоит помойму на радиаторе, насколько помню
Я сколько мучался, всё равно температура редко опускалась ниже 100
всё разобрал, промывал радиатор и тд.
Поставил термостат который открывается на 80 градусах.
в итоге:
- зимой почти ровно 90 держит (при скорости выше 120 - 87-89)
- лето не выше 96 градусов (так как включается 1 скорость вращения)
и всё, забыл об этой проблеме.
Посмотреть профильОтправить личное сообщениеICQ Number
Zloi ninja
Продвинутый специалист
Продвинутый специалист


Возраст: 37
Зарегистрирован: 21.08.2010
Сообщения: 1094
Откуда: Vsevolozhsk (SPb)

СообщениеДобавлено: Пн Фев 22, 2016 6:38 pm Ответить с цитатойВернуться к началу

Была такая же проблема 1 в 1!
Всё новое поставил: блок вентиляторов, термостат на 86 градусов, термовыключатель, датчик температуры, блок предохранителей, радиатор, патрубки. И все равно вентиляторы включались только на 112 градусов и то через раз.
Заменил оба вентилятора до кучи, проблема ушла на несколько месяцев. Теперь опять - зимой все ок, работает как часы, а летом в самую жару опять такая проблема. Буду пробовать ставить другой термовыключатель.

_________________
mk1 225 APX
Image
Посмотреть профильОтправить личное сообщение
Zloi ninja
Продвинутый специалист
Продвинутый специалист


Возраст: 37
Зарегистрирован: 21.08.2010
Сообщения: 1094
Откуда: Vsevolozhsk (SPb)

СообщениеДобавлено: Пн Фев 22, 2016 6:39 pm Ответить с цитатойВернуться к началу

gungrave писал(а):
Второй датчик стоит помойму на радиаторе, насколько помню
Я сколько мучался, всё равно температура редко опускалась ниже 100
всё разобрал, промывал радиатор и тд.
Поставил термостат который открывается на 80 градусах.
в итоге:
- зимой почти ровно 90 держит (при скорости выше 120 - 87-89)
- лето не выше 96 градусов (так как включается 1 скорость вращения)
и всё, забыл об этой проблеме.


от термостата эффект небольшой, заметнее будет если ставить термостат + термовыключатель на 86 градусов

_________________
mk1 225 APX
Image
Посмотреть профильОтправить личное сообщение
Lord_sovet
любитель
любитель


Возраст: 32
Зарегистрирован: 12.08.2011
Сообщения: 303
Откуда: СПБ Центр )

СообщениеДобавлено: Ср Фев 24, 2016 12:52 am Ответить с цитатойВернуться к началу

уже стоял термостат на 80с открывался. думаю что термостат прожил год сдох. купил оригинал. сегодня поставят. посмотрю как и чего. отпишусь. но термостат должен решить проблему такую - про трассе еду 100км час и температура 100градусов. это бред полный. так как при езде в зимнее время по трассе обдува должно хватать в полной мере. походу фигачит по малому кругу. но проблема с тем что не включаеться первая скорость не решиться... это буду дальше добивать. иначе мотор рано или поздно отправиться на еще одну капиталку...

_________________
Audi TT 225/quattro Черная Купе =)
Посмотреть профильОтправить личное сообщение
Lord_sovet
любитель
любитель


Возраст: 32
Зарегистрирован: 12.08.2011
Сообщения: 303
Откуда: СПБ Центр )

СообщениеДобавлено: Ср Фев 24, 2016 12:53 am Ответить с цитатойВернуться к началу

по электрире все новое. датчик в радиаторе ,датчик в тройнике, термовыключатель swag. единсвенное моторы бу из японии а так все остальное должно быть исправно

_________________
Audi TT 225/quattro Черная Купе =)
Посмотреть профильОтправить личное сообщение
Gange
новичок
новичок


Возраст: 39
Зарегистрирован: 21.02.2015
Сообщения: 10

СообщениеДобавлено: Ср Фев 24, 2016 5:26 pm Ответить с цитатойВернуться к началу

Термовыключатель где находится?
Посмотреть профильОтправить личное сообщение
Lord_sovet
любитель
любитель


Возраст: 32
Зарегистрирован: 12.08.2011
Сообщения: 303
Откуда: СПБ Центр )

СообщениеДобавлено: Чт Фев 25, 2016 7:38 am Ответить с цитатойВернуться к началу

термовыключатель это датчик трехконтактный в радиаторе)))

_________________
Audi TT 225/quattro Черная Купе =)
Посмотреть профильОтправить личное сообщение
Lord_sovet
любитель
любитель


Возраст: 32
Зарегистрирован: 12.08.2011
Сообщения: 303
Откуда: СПБ Центр )

СообщениеДобавлено: Чт Фев 25, 2016 7:41 am Ответить с цитатойВернуться к началу

вчера прменяли термостат, надеюсь одной проблемой станет меньше.
но первая скорость так и не включаеться ((((
подключили напрямую с датчика - замкнули цепь -они работают 5сек иивырубаються. что это может быть?
грешим на блок управления вентиляторами но проблема в том что ему всего год и он новый покупался...

_________________
Audi TT 225/quattro Черная Купе =)
Посмотреть профильОтправить личное сообщение
B@ks
СЭНСЭЙ
СЭНСЭЙ


Возраст: 36
Зарегистрирован: 03.04.2008
Сообщения: 2554
Откуда: Москва

СообщениеДобавлено: Чт Фев 25, 2016 10:47 pm Ответить с цитатойВернуться к началу

у меня такая же беда...кондей не заправлен
поеду заправлю-поглядим на результат
я думаю датчики и вентиляторы и блок управления не причем
с автоэлектриком общался-он сказал заправь кондей-проблема пропадет
Посмотреть профильОтправить личное сообщениеICQ Number
Lord_sovet
любитель
любитель


Возраст: 32
Зарегистрирован: 12.08.2011
Сообщения: 303
Откуда: СПБ Центр )

СообщениеДобавлено: Пт Фев 26, 2016 10:13 am Ответить с цитатойВернуться к началу

Итог.
Заменен термостат на оригинал, заменен блок управление вентиляторами. Собственно проблема не ушла...
Еще обнаружили что крышка расширительного сломана -поставили другую, не помогло...точнее давление в системе охлаждения появилось но опять же на холостых 116 градусов и не включабться...
Кондей заправлен но не хочет запускаться...то есть он включаеться и сразу отрубаеться и так пять раз подряд причем когда он включаеться сразу включаться вентиляторы и сразу вырубабться...
Потом кондей включает на климате сам экон режим.
Вентиляторы сами то включаються то нет вообще чудеса...
Так что я в ступаре...попробую кондей починить может действительно поможет.
Но самое интересное - по трассе еду - 100 градусов - это как вообще может быть????

_________________
Audi TT 225/quattro Черная Купе =)
Посмотреть профильОтправить личное сообщение
B@ks
СЭНСЭЙ
СЭНСЭЙ


Возраст: 36
Зарегистрирован: 03.04.2008
Сообщения: 2554
Откуда: Москва

СообщениеДобавлено: Пт Фев 26, 2016 3:30 pm Ответить с цитатойВернуться к началу

Lord_sovet писал(а):
Итог.
Заменен термостат на оригинал, заменен блок управление вентиляторами. Собственно проблема не ушла...
Еще обнаружили что крышка расширительного сломана -поставили другую, не помогло...точнее давление в системе охлаждения появилось но опять же на холостых 116 градусов и не включабться...
Кондей заправлен но не хочет запускаться...то есть он включаеться и сразу отрубаеться и так пять раз подряд причем когда он включаеться сразу включаться вентиляторы и сразу вырубабться...
Потом кондей включает на климате сам экон режим.
Вентиляторы сами то включаються то нет вообще чудеса...
Так что я в ступаре...попробую кондей починить может действительно поможет.
Но самое интересное - по трассе еду - 100 градусов - это как вообще может быть????

погляди датчик давления хладогента
Посмотреть профильОтправить личное сообщениеICQ Number
Показать сообщения:      
Начать новую темуОтветить на тему


 Перейти:   



Следующая тема
Предыдущая тема
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах


Яндекс.Метрика

 

Форум сайта AUDI TT CLUB © Все права защищены и принадлежат их законным владельцам :: AUDI TT :: Часовой пояс: GMT + 4