FAQ  ::   Поиск   ::  Пользователи  ::  Группы   ::  Регистрация   ::  Профиль  ::  Войти и проверить личные сообщения  ::  Вход

_________________________________________________________________________________________________________________________________________

 Главная страница  ::   Каталог TT  ::   F.A.Q.  ::   Встречи  ::   Статьи  ::   Отзывы владельцев  ::   Фото галерея  ::   Полезные ссылки  ::   Партнеры  ::   Обратная связь

 Вопрос по штатной магнитоле на MKII Следующая тема
Предыдущая тема
Начать новую темуОтветить на тему
Автор Сообщение
R@sel
новичок
новичок


Возраст: 29
Зарегистрирован: 04.01.2010
Сообщения: 42
Откуда: Belarus, Минск

СообщениеДобавлено: Пн Фев 27, 2017 1:48 pm Ответить с цитатойВернуться к началу

Народ, подскажите) может у кого было такое: на холодную играет норм, потом начинает лагать звук (то появляется, то пропадает)... Кто сталкивался с такой проблемой и куда лезть?)

_________________
AUDI TT MK2 3.2 Quattro VR6 6MT coupe
Посмотреть профильОтправить личное сообщениеОтправить e-mail
B@ks
СЭНСЭЙ
СЭНСЭЙ


Возраст: 33
Зарегистрирован: 03.04.2008
Сообщения: 2526
Откуда: Москва

СообщениеДобавлено: Сб Мар 04, 2017 6:29 pm Ответить с цитатойВернуться к началу

микросхема усилителя вероятно умерла в магнитоле
Посмотреть профильОтправить личное сообщениеICQ Number
Показать сообщения:      
Начать новую темуОтветить на тему


 Перейти:   



Следующая тема
Предыдущая тема
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах


Яндекс.Метрика

 

Форум сайта AUDI TT CLUB © Все права защищены и принадлежат их законным владельцам :: AUDI TT :: Часовой пояс: GMT + 4