FAQ  ::   Поиск   ::  Пользователи  ::  Группы   ::  Регистрация   ::  Профиль  ::  Войти и проверить личные сообщения  ::  Вход

_________________________________________________________________________________________________________________________________________

 Главная страница  ::   Каталог TT  ::   F.A.Q.  ::   Встречи  ::   Статьи  ::   Отзывы владельцев  ::   Фото галерея  ::   Полезные ссылки  ::   Партнеры  ::   Обратная связь

 Отключилась половина машины... Следующая тема
Предыдущая тема
Начать новую темуОтветить на тему
Автор Сообщение
*Snow*
новичок
новичок


Возраст: 29
Зарегистрирован: 14.09.2013
Сообщения: 47
Откуда: Москва

СообщениеДобавлено: Пн Июл 27, 2015 11:17 am Ответить с цитатойВернуться к началу

Ситуация в следующем: остановился, заглушил машину. После стоянки примерно в 2 часа, завел. Отключилось одновременно: передние фары полностью (ближний, дальний, поворотники), гудок, дворники, подогрев заднего стекла и вроде боковых зеркал тоже, печка стала жить своей жизнью (все показывает, но не дует, точнее на экране шкала вентилятора бегает туда сюда (как бегущая строка какая то)). Вчера проверил все преды, повыдергивал и вставил обратно релешки, снял поставил щиток приборов. Проверил где смог минусовые провода. (На всякий случай напряжение 14,2-14,4В стабильно)
Ошибок по VAGCom нет. Климат показывает ошибку 18.3 - периодически неправильное напряжение вентилятора свежего воздуха.

У кого какие мысли по этому поводу? Smile Вдруг кто сталкивался...

_________________
mk1, 225 л.с., AMU, quattro
Посмотреть профильОтправить личное сообщение
B@ks
СЭНСЭЙ
СЭНСЭЙ


Возраст: 35
Зарегистрирован: 03.04.2008
Сообщения: 2554
Откуда: Москва

СообщениеДобавлено: Пн Июл 27, 2015 5:06 pm Ответить с цитатойВернуться к началу

*Snow* писал(а):
Ситуация в следующем: остановился, заглушил машину. После стоянки примерно в 2 часа, завел. Отключилось одновременно: передние фары полностью (ближний, дальний, поворотники), гудок, дворники, подогрев заднего стекла и вроде боковых зеркал тоже, печка стала жить своей жизнью (все показывает, но не дует, точнее на экране шкала вентилятора бегает туда сюда (как бегущая строка какая то)). Вчера проверил все преды, повыдергивал и вставил обратно релешки, снял поставил щиток приборов. Проверил где смог минусовые провода. (На всякий случай напряжение 14,2-14,4В стабильно)
Ошибок по VAGCom нет. Климат показывает ошибку 18.3 - периодически неправильное напряжение вентилятора свежего воздуха.

У кого какие мысли по этому поводу? Smile Вдруг кто сталкивался...


продай.....за 270 ROFL ROFL ROFL
Посмотреть профильОтправить личное сообщениеICQ Number
krosjka
учитель
учитель


Возраст: 32
Зарегистрирован: 06.03.2013
Сообщения: 516
Откуда: Рига

СообщениеДобавлено: Вт Июл 28, 2015 1:55 am Ответить с цитатойВернуться к началу

Глянь на предохранители, что в районе педалей, там вроде был 1 или 2, но очень злых, ампер на 150, точно не помню... Чтоб подлезть - надо снять пластик, который под рулём.. Двиг заводится?
Посмотреть профильОтправить личное сообщение
*Snow*
новичок
новичок


Возраст: 29
Зарегистрирован: 14.09.2013
Сообщения: 47
Откуда: Москва

СообщениеДобавлено: Вт Июл 28, 2015 11:20 am Ответить с цитатойВернуться к началу

Проблема решена. Проблема была в замке зажигания.

_________________
mk1, 225 л.с., AMU, quattro
Посмотреть профильОтправить личное сообщение
Evgenij329
Читатель
Читатель


Возраст: 34
Зарегистрирован: 03.09.2013
Сообщения: 4

СообщениеДобавлено: Пн Авг 03, 2015 6:40 pm Ответить с цитатойВернуться к началу

B@ks писал(а):
*Snow* писал(а):
Ситуация в следующем: остановился, заглушил машину. После стоянки примерно в 2 часа, завел. Отключилось одновременно: передние фары полностью (ближний, дальний, поворотники), гудок, дворники, подогрев заднего стекла и вроде боковых зеркал тоже, печка стала жить своей жизнью (все показывает, но не дует, точнее на экране шкала вентилятора бегает туда сюда (как бегущая строка какая то)). Вчера проверил все преды, повыдергивал и вставил обратно релешки, снял поставил щиток приборов. Проверил где смог минусовые провода. (На всякий случай напряжение 14,2-14,4В стабильно)
Ошибок по VAGCom нет. Климат показывает ошибку 18.3 - периодически неправильное напряжение вентилятора свежего воздуха.

У кого какие мысли по этому поводу? Smile Вдруг кто сталкивался...


продай.....за 270 ROFL ROFL ROFL


ROFL Smile Smile Sad Crying or Very sad ну а если серьезно. Кароч такая-же проблема, ехал передо мной чайник какой-то, маневр без поворотника я в тормоз в сигнал дальнем бах ему и все, дальнего у меня теперь нет Sad на приборке синий значек горит постоянно, омывалки нет, есп не выключить, акум не заряжается хотя клему снимаю работает, габаритов по-моему тож нет, ближний работает ! Razz датчик бензина живет своей жизнью, пойду замок мучить Crazy или все-же эт приборочка от этих марелли к борману ехать? mk1 225apx Confused

_________________
225 APX
Посмотреть профильОтправить личное сообщение
BVVIT
СЭНСЭЙ
СЭНСЭЙ


Возраст: 24
Зарегистрирован: 22.03.2008
Сообщения: 1612
Откуда: Санкт Петербург

СообщениеДобавлено: Ср Авг 12, 2015 2:00 am Ответить с цитатойВернуться к началу

Evgenij329
Для начала ВАГнуть ну и преды проверить, все.
Посмотреть профильОтправить личное сообщениеОтправить e-mailПосетить сайт автораICQ Number
Dremka86
новичок
новичок


Возраст: 29
Зарегистрирован: 11.05.2015
Сообщения: 23
Откуда: Сургут, Краснодар

СообщениеДобавлено: Чт Ноя 19, 2015 11:31 am Ответить с цитатойВернуться к началу

*Snow*
А у тебя, когда эта проблема случилась, сколько градусов на улице было? У меня стабильно при ниже -10 случается. когда машину в теплый бокс на часик ставишь, все проходит. Последний раз я на мойку ради этого загонял, так как надо было ехать 1100км.

Пока жил в Краснодаре, проблем не было вообще. Сейчас переехал домой в Сургут и это стало актуально, потому что тут бОльшую часть года холодно))))

И что конкретно с замком зажигания было? Чинил или заменил?

_________________
Audi TT Roadster 2002г. 1.8 quattro 224 л.с.
Посмотреть профильОтправить личное сообщение
*Snow*
новичок
новичок


Возраст: 29
Зарегистрирован: 14.09.2013
Сообщения: 47
Откуда: Москва

СообщениеДобавлено: Чт Ноя 19, 2015 3:14 pm Ответить с цитатойВернуться к началу

Тепло на улице было. У меня электронный замок зажигания (с кнопкой запуска) поэтому просто заменил блок управления (так прогорела плата в одном месте) на новый. А те у кого были такие же проблемы, те меняли весь замок, я так понял что чистой там не помочь.

_________________
mk1, 225 л.с., AMU, quattro
Посмотреть профильОтправить личное сообщение
Dremka86
новичок
новичок


Возраст: 29
Зарегистрирован: 11.05.2015
Сообщения: 23
Откуда: Сургут, Краснодар

СообщениеДобавлено: Пн Ноя 23, 2015 4:08 pm Ответить с цитатойВернуться к началу

Проблему решил. Заменил контактную группу замка зажигания (номер детали 4B0 905 849). Пока вроде нормально все. Кстати купил ее в автосалоне вольксваген))) Нравится мне vagовские авто

_________________
Audi TT Roadster 2002г. 1.8 quattro 224 л.с.
Посмотреть профильОтправить личное сообщение
Показать сообщения:      
Начать новую темуОтветить на тему


 Перейти:   



Следующая тема
Предыдущая тема
Вы не можете начинать темы
Вы не можете отвечать на сообщения
Вы не можете редактировать свои сообщения
Вы не можете удалять свои сообщения
Вы не можете голосовать в опросах


Яндекс.Метрика

 

Форум сайта AUDI TT CLUB © Все права защищены и принадлежат их законным владельцам :: AUDI TT :: Часовой пояс: GMT + 4